[mythtv-users] Problem upgrading from 0.20 to 0.21

Sarah Katherine Hayes sarah at sarahhayes.is-a-geek.net
Tue May 13 13:59:11 UTC 2008

> Just an ickle question - have you tried building *not* using distcc?

I would second this, I had all manner of compile faults with QT and 
MythTV when using distcc.

More information about the mythtv-users mailing list