[mythtv-users] ivtv falls over and plays dead

John Drescher drescherjm at gmail.com
Thu Jan 24 19:11:32 UTC 2008

> I know that on my Gentoo system (2.6.23-gentoo-r3), you still need ivtv:
> *  media-tv/ivtv
>       Latest version available: 1.0.3-r1
>       Latest version installed: 1.0.3-r1
>       Size of downloaded files: [no/bad digest]
>       Homepage:    http://www.ivtvdriver.org
>       Description: ivtv driver for Hauppauge PVR PCI cards
>       License:     GPL-2
This is for the tools that allow you to change the channel and not the driver.


More information about the mythtv-users mailing list