[mythtv-users] Leopard and QT

Paul Jackson paul.w.jackson at gmail.com
Thu Nov 29 15:28:38 UTC 2007


I am trying to install MythTV backend on my PowerMac G5 running Leopard and
when I try to install version 3.3.8 QT from the command line I receive an
error that it is not compatibile with my version of MacOSX.  Should I
install this version of QT: "Qt/Mac Open Source Edition is 4.3.2."?


Paul Jackson
paul.w.jackson at gmail.com
-------------- next part --------------
An HTML attachment was scrubbed...
URL: http://mythtv.org/pipermail/mythtv-users/attachments/20071129/84816128/attachment.htm 

More information about the mythtv-users mailing list