[mythtv-users] Mythstream and 0.21

John jharitos at yahoo.com
Sat Nov 24 06:18:45 UTC 2007

I noticed there isn't a package of mythstream for
Mythtv 0.21 from Atrpms. Is it fair to say mythstream
won't work with 0.21 even if I compile mythstream?

Never miss a thing.  Make Yahoo your home page. 

More information about the mythtv-users mailing list