[mythtv-users] multirec protocol version = 3700?

Lindsay Mathieson lindsay at softlog.com.au
Tue Nov 13 13:34:53 UTC 2007

Getting the following when using mythweb (trunc) with latest multirec

  Error at /srv/www/htdocs/mythweb/includes/mythbackend.php, line 172:
  Incompatible protocol version (mythweb=36, backend=3700)

Is that really correct? the backend protocol version seems somewhat odd.


More information about the mythtv-users mailing list