[mythtv-users] MythWeb Error - Incompatible protocol version

Kevin Kuphal kuphal at dls.net
Tue Mar 27 15:40:08 UTC 2007

A JM wrote:
> Thanks for the links guys.
> Nothing in either of the docs specifically addresses updating Mythweb,
> mostly with just installing, etc. Maybe it should be added as an
> additional topic of interest, just a thought?
Installation = Upgrade in the case of Mythweb.  Just skip the obvious 
parts for setting the apache config but pay close attention to the 
permissions on the folders you create/copy


More information about the mythtv-users mailing list