[mythtv-users] Ticket #3031: Recording will not commence until a PMT is

Peter Abplanalp pta-myth at psaconsultants.com
Thu Mar 15 12:56:44 UTC 2007

----- "Axel Thimm" <Axel.Thimm at ATrpms.net> wrote:

> > *bleeding edge* install.  Dangerous for a newbie like myself, I
> > agree, and frustrating for all that listen to me carp.
> What makes you think this is "bleeding edge"? There are bleeding edge
> 0.21 mythtv packages at ATrpms' bleeding repo, but the above is not
> that.

the op was merely responding to what a previous poster had told him, namely that he was running a "bleeding edge" package.  turns out he isn't but he doesn't know the difference being a self proclaimed newbie.  it seems the op is having a problem and thinks/thought the problem had to do with a particular bug.  a respondent then told him that particular bug was for a particular svn version and made the assumption that the op was running that "bleeding edge" package.

i can't personally help but if anyone else can, i'd say go back and read the op's original post with the added bit of information that he is running the latest 20 packages from atrpms.

Peter Abplanalp

More information about the mythtv-users mailing list