[mythtv-users] QT MySql error (it looks like qtmysql is installed)

Phill Wiggin alamar at gmail.com
Tue Jan 2 20:35:38 UTC 2007

According to Mike Dean (as of the end of October), QT4 wasn't  supported.


Is it possible that you (Pat) have QT3 installed on one machine (as
Robert does), but not the other?

--Phill W.

More information about the mythtv-users mailing list