[mythtv-users] dependency issues upgrading to 20.2

Boleslaw Ciesielski bolek-mythtv at curl.com
Fri Aug 31 20:28:22 UTC 2007

matt lutz wrote:
> Hey all,
> I have a fc6 backend I'm trying to upgrade to get to 20.2  I'm having a 
> problem with a kernel dependency:
> Error: Unable to satisfy dependencies
> Error: Package ivtv-kmdl- needs 
> /boot/vmlinuz-, this is not available.
> anyone else run into this?  Any tips on how to resolve it?


More information about the mythtv-users mailing list