[mythtv-users] Protocol version mismatch

Axel Thimm Axel.Thimm at ATrpms.net
Wed Sep 27 09:16:48 UTC 2006

On Tue, Sep 26, 2006 at 11:19:52PM -0700, Nowhere wrote:
> I just built a new dedicated remote frontend and installed following Jarod's
> guide. I built the backend server a short while ago so now I am getting the
> error message:
> Protocol version mismatch (frontend=31,backend=30) 

Just yum update on both to get them in sync.
Axel.Thimm at ATrpms.net
-------------- next part --------------
A non-text attachment was scrubbed...
Name: not available
Type: application/pgp-signature
Size: 189 bytes
Desc: not available
Url : http://mythtv.org/pipermail/mythtv-users/attachments/20060927/4cbdb27c/attachment.pgp 

More information about the mythtv-users mailing list