[mythtv-users] setup error

Jay R. Ashworth jra at baylink.com
Sun Sep 17 16:32:48 UTC 2006

On Sat, Sep 16, 2006 at 09:29:23PM -0400, Isaac Richards wrote:
> He's not talking about a source-level incompatibility.  There are SQL 
> statements in stock 0.19 & older that are not compatible with MySQL 5.

MySQL 5's syntax is backwards-incompatible with older versions?  What
did they drop?
-- j
Jay R. Ashworth                                                jra at baylink.com
Designer                          Baylink                             RFC 2100
Ashworth & Associates        The Things I Think                        '87 e24
St Petersburg FL USA      http://baylink.pitas.com             +1 727 647 1274

	"That's women for you; you divorce them, and 10 years later,
	  they stop having sex with you."  -- Jennifer Crusie; _Fast_Women_

More information about the mythtv-users mailing list