[mythtv-users] setup error

Peter Martin pmartin1438 at wavecable.com
Sat Sep 16 23:37:52 UTC 2006

I'll have to give that a try, thanks for that!

chris at cpr.homelinux.net wrote:
> I'm running Myth 0.19 with MySQL 5.0 and it works perfectly, at 
> least on Debian boxes.  The Debian MySQL 5.0 libraries are 
> backward-compatible with 4.1 clients.

More information about the mythtv-users mailing list