[mythtv-users] Downgrade to .19 from .20 possible???

Gregg 3gemail at gmail.com
Sat Sep 16 16:05:48 UTC 2006

I upgraded to .20 using yum and atrpms and get this error:
2006-09-16 09:02:29.817 Connected to database 'mythconverg' at host:
mythfrontend: symbol lookup error:
/usr/lib/mythtv/filters/liblinearblend.so: undefined symbol: mm_support

can I safley downgrade back to .19 ????  I am running fc5

-------------- next part --------------
An HTML attachment was scrubbed...
URL: http://mythtv.org/pipermail/mythtv-users/attachments/20060916/68e4521a/attachment.htm 

More information about the mythtv-users mailing list