[mythtv-users] YUM update for .20?

Trey Thompson trey at verustech.com
Tue Sep 12 16:32:27 EDT 2006

I think they're working on it.  :-)


Trey Thompson

Verus Technologies

(214) 432-5400

(214) 405-7155 mobile

(214) 853-4731 fax

trey at verustech.com



From: mythtv-users-bounces at mythtv.org
[mailto:mythtv-users-bounces at mythtv.org] On Behalf Of
jphughes at optonline.net
Sent: Tuesday, September 12, 2006 3:23 PM
To: mythtv-users at mythtv.org
Subject: [mythtv-users] YUM update for .20?


received the following error when using "YUM update for .20?"

"Finished Dependency Resolution
Error: Missing Dependency: cdrtools >= 2.01 is needed by package

I am new at Linux so any help of direction would be appreciated. thanks

-------------- next part --------------
An HTML attachment was scrubbed...
URL: http://mythtv.org/pipermail/mythtv-users/attachments/20060912/fc686ea1/attachment-0001.htm 

More information about the mythtv-users mailing list