[mythtv-users] YUM update for .20?

list at onnow.net list at onnow.net
Tue Sep 12 16:27:52 EDT 2006

Quoting jphughes at optonline.net:

> received the following error when using "YUM update for   
> .20?""Finished Dependency ResolutionError: Missing Dependency:   
> cdrtools >= 2.01 is needed by package mytharchive"I am new at Linux   
> so any help of direction would be appreciated. thanks

There is an existing thread covering this.  Dep error in the RPM I think.


More information about the mythtv-users mailing list