[mythtv-users] [OT] CIFS/Samba problem in FC5

Phill Edwards philledwards at gmail.com
Sat Sep 9 06:34:36 UTC 2006

> When I encountered it, the previous FC4 packages for Samba 3.0.23 were
> still available for download, so I downloaded and installed them. After
> that, the problem went away. Unfortunately, the Samba 3.0.23 no longer
> appear in the Fedora Core updates directories.

Thanks for that. Do I install the FC4 packages on the client or the server?


More information about the mythtv-users mailing list