[mythtv-users] Suse 10.1 RPMS with .31 support available?

list at onnow.net list at onnow.net
Mon Oct 2 16:13:42 UTC 2006

I have looked everywhere for these.
I have a .31 FC5 backend ( Mythtv20 )
The suse mythtv-frontend ( from pacman ) are still at 30 protocol and  
I am therefore unable to use it.  I am hoping someone has ( or knows  
where some are ) some newer mythtv-frontend rpms for X64 SuSE 10.1 are?


More information about the mythtv-users mailing list