[mythtv-users] How to install .18 frontend from tar.bz2??

CrAzY mAD krazymad at yahoo.com
Wed Jun 21 22:13:43 UTC 2006

Hi - I'm a beginner unix user currently Myth .18 as a
backend.  I recently nuked a frontend with the intent
to rebuild it with FC5, but when I use YUM, I only get
.19 which isn't backwards compatible and I don't want
to upgrade my backend.  
I've downloaded .18 from the Mythtv.org page and
successfully "unzipped" the tar.bz2 file into
/var/myth, but now I have no idea what to do? 
command line instructions greatly appreciated.  Thanks

Do You Yahoo!?
Tired of spam?  Yahoo! Mail has the best spam protection around 

More information about the mythtv-users mailing list