[mythtv-users] 0.19 frontend doesn't work with a 0.18 backend

Mark Knecht markknecht at gmail.com
Mon Feb 13 22:52:46 UTC 2006

Just trying to save someone else the time I wasted building 0.19 on my
desktop machine.

This sort of change is not very nice. I have to completely rebuild a
network of 4 frontends and one backend just to try it out.



More information about the mythtv-users mailing list