[mythtv-users] Using Mac Front-End with 0.19

list at onnow.net list at onnow.net
Wed Aug 30 16:19:43 UTC 2006


I believe you will need a v. 19 front end as well.


Quoting Taylan Pince <taylan at taylanpince.com>:

>
> Hello,
>
> Is there a way to connect to a 0.19 MythTV back-end from a PowerMac
> G5 front-end? I found a 0.18 front-end app yesterday night, but
> couldn't get it to work. I am wondering if it has something to do
> with the version difference?
>
> Cheers,
> Taylan
> _______________________________________________
> mythtv-users mailing list
> mythtv-users at mythtv.org
> http://mythtv.org/cgi-bin/mailman/listinfo/mythtv-users
>




More information about the mythtv-users mailing list