[mythtv-users] MythGame compatability and SVN??

A JM vbtalent at gmail.com
Wed Nov 23 15:04:17 EST 2005

I recall reading a post not long ago about version issues with MythGame and
SVN so I guess it probably was related to xmame and SVN incompatabilities? I
just wanted to check the list for any compatability issues.


On 11/23/05, Greg Estabrooks <greg at phaze.org> wrote:
> > I'm getting ready to build Myth from CVS and wanted to find out if
> MythGame
> > is compatible with SVN? If so, what's the lastest version of it's
> > compatability?
> What do you mean if MythGame is compatible? Do you mean if there is
> a specific version of xmame you have to use? MythGame in SVN
> no longer cares what version of xmame you use.
> _______________________________________________
> mythtv-users mailing list
> mythtv-users at mythtv.org
> http://mythtv.org/cgi-bin/mailman/listinfo/mythtv-users
-------------- next part --------------
An HTML attachment was scrubbed...
URL: http://mythtv.org/pipermail/mythtv-users/attachments/20051123/871bcd6e/attachment.htm

More information about the mythtv-users mailing list