[mythtv-users] apt-get pulls wrong packages

Gregg 3gemail at gmail.com
Wed May 25 16:46:15 UTC 2005

I upgraded to 2.6.11 from 2.6.10 now when I try to get ivtv packages
from apt-get it pulls packages for 2.6.10-1.770_14.rhfc3.at and wants
to reinstall that kernel.

Can someone point me in the right direction to fix it.



More information about the mythtv-users mailing list