[mythtv-users] FC4 and mythtv-suite

Bill Bradley williambradley at gmail.com
Thu Jun 23 16:35:47 UTC 2005

not available yet. i imagine it has something to do with FC4 using gcc
4.0 and some of the myth dependencies.  When I installed mythtv (no
plugins available) on FC4 the FC4 test3 rpms were still in the atrpms
repo.  They are gone now.  Someone posted that you could use the FC3
rpms.  It shouldn't be too much longer for the FC4 rpms though. I
would wait or compile the source tarballs at mythtv.org.

On 6/23/05, falstaff at lennon.postino.com <falstaff at lennon.postino.com> wrote:
> I have installed the new version of Fedora Core 4 running kernel
> 2.6.11-1.1369_FC4 . I have tried yum install mythtv-suite and get
> no match for argument, nothing to do. yum search mythtv also shows
> no matches. Does FC4 look to the wrong repositories by default or
> are the rpm packages for mythtv-suite not yet available for FC4?
> Danny Aldham
> _______________________________________________
> mythtv-users mailing list
> mythtv-users at mythtv.org
> http://mythtv.org/cgi-bin/mailman/listinfo/mythtv-users

More information about the mythtv-users mailing list