[mythtv-users] Any Fedora Core 3 nuvexport RPMs out there?

Lane Schwartz dowobeha at gmail.com
Fri Jun 17 20:27:01 UTC 2005

On 6/17/05, Chris Petersen <lists at forevermore.net> wrote:
> Anyway, you'll get a package requirement for "lve" -- this doesn't
> compile in fc3, so you're stuck without the ability to run mpeg2cut (you
> can install the nuvexport rpm safely with --nodeps if that's the only
> problem you see)


Do you know if the problem with lve not compiling also exists on FC4?

I'm currently running FC2, and I use nuvexport with mpeg2cut. I'm
trying to figure out where things are before I upgrade.


Meetup with other Myth users!

More information about the mythtv-users mailing list