[mythtv-users] import DVD using Debian unstable packages?

Matt Zimmerman mdz at debian.org
Sun Jun 12 19:22:51 UTC 2005

On Sun, Jun 12, 2005 at 11:52:20AM -0700, Shaun Jackman wrote:
> Hello Matt,
> MythDVD 0.18 and 0.18.1 were built without transcode support
> $ mtd
> main.o: mtd was built without transcode support. It won't do anything.
> Could you release a package that puts it back in?

I would gladly accept patches for this; I don't have time to investigate it
right now, but it's probably something quite simple (such as a
build-dependency or configure option).

 - mdz

More information about the mythtv-users mailing list