[mythtv-users] Newbie getting to know mythtv

Torbjørn Heltne torbjorn.heltne at amelektronikk.no
Wed Jul 27 05:38:43 EDT 2005

David Watkins wrote:

> You'll need to use the unstable (3.0.x) version of the ivtv driver
> and, as a self-confessed newbie, you'll may need to ask for help.  I'm
> afraid I'm not qualified to give that help though.

Are you referring to verson 0.3.x vs 0.2.x?
I have looked into it, and I found a few postings where version(s) 
0.3.6x are mentioned,
but the most recent I have found on sourceforge is is 0.3.3k

Which one do I want?

Torbjørn Heltne

More information about the mythtv-users mailing list