[mythtv-users] Re: transcode support in mythplugins restored

jonr jonr at destar.net
Wed Jul 20 22:04:55 EDT 2005

Axel Thimm wrote:
> Out of all 14 distros supported two won't allow for building
> transcode: FC2/i386 and RHEL4/i386. It's strange that the x86_64 build
> succeeds.

Story of my life. :) Oh well, I will update to FC4 this weekend.

Thanks Axel for all your hard work, it is much appreciated by me.


More information about the mythtv-users mailing list