[mythtv-users] transcode support in mythplugins restored

jonr jonr at destar.net
Wed Jul 20 14:34:03 EDT 2005

> Axel Thimm wrote:

>> The packages in stable have transcode support again (untested).
> Any chance of an i386 rpm of this also? Maybe I am dense but I can't 
> seem to install or rebuild the src.rpm file.

Maybe I should have mentioned which distro. The i386 rpm for FC2 or is 
that not going to happen?


More information about the mythtv-users mailing list