[mythtv-users] Rd: 0.17 mythstreamtv works but no audio

David Whyte david.whyte at gmail.com
Sun Feb 27 22:52:18 UTC 2005

More than likely this is a problem with permissions or your path, but
I am guessing.  I am linux noob really :P

On Sun, 27 Feb 2005 16:37:41 -0500, Drew Bomhof <drew.bomhof at gmail.com> wrote:
> I couldn't find all the mythstreamtv threads last night, I started
> searching under vlc and ffmpeg and found my answer:  I tried to run
> with all .deb packages.  After compiling from source I now have
> excellent streaming video and audio, however I still have one issue I
> couldn't get past last night: I cannot seem to kill the vlc process.
> Either by trying through mythweb or my killing the pid from an ssh
> session.  I've removed the STOPSTREAM file in /var/tmp, but still no
> go.  Is this a permission problem or a change that needs to be made in
> the mythstreamtv.sh file?
> Thanks again for all your help.
> Drew
> _______________________________________________
> mythtv-users mailing list
> mythtv-users at mythtv.org
> http://mythtv.org/cgi-bin/mailman/listinfo/mythtv-users

GMAIL is 'da bomb baby....YEAH

I have GMail invites, if you want one, email me direct.

More information about the mythtv-users mailing list