[mythtv-users] Any Fedora Core 3 nuvexport RPMs out there?

John P. Hoke john.hoke at gmail.com
Tue Aug 30 20:34:03 UTC 2005

On 8/30/05, Chris Petersen <lists at forevermore.net> wrote:
> You didn't read the original post. The nuvexport rpm requires lve,
> which does not work with anything after fc2.
> You CAN install the fc2 lve in fc3 and fc4, but it does NOT work
> properly. If you use it, it'll screw up any file you run through it via
> mpeg2cut.


Thanks! That does explain the issues I was having with trying to get 
nuvexport to do mpeg2 cuts under FC4...

Are there any other options to use other than lve? If not, I will look into 
setting up a second box running something other than FC3/4 to do this.

Thanks again, as I delurk.

John P. Hoke
john.hoke at gmail.com
-------------- next part --------------
An HTML attachment was scrubbed...
URL: http://mythtv.org/pipermail/mythtv-users/attachments/20050830/d46529cb/attachment.htm

More information about the mythtv-users mailing list