[mythtv-users] 0.18's available

Stutty stutty at gmail.com
Sat Apr 16 08:39:35 UTC 2005

Can someone confirm that they have this working on an EPIA using XvMC
VLD video out?

Having some problems, not sure they are to do with a recent upgrade of
libXvMCW (which was working against 0.17+abit) or my jump to 0.18.


More information about the mythtv-users mailing list