[mythtv-users] Crashes with 0.16 - anyone else?

mark fairlane at springcom.com
Wed Sep 22 23:48:31 EDT 2004

On Wednesday 22 September 2004 11:05 pm, Isaac Richards wrote:

> This is with 0.15.1?  I'd try 0.16, before spending more time on it..
> Isaac

Yup, going to, but I'm waiting to upgrade until I get another PVR250,
and a scratch install of Gentoo or Slack done.  I just thought I'd give you
the debug info in case it could help.


More information about the mythtv-users mailing list