[mythtv-users] Re: MythPhone not in 0.16 (atrpms)

Chris Pinkham cpinkham at bc2va.org
Mon Sep 13 22:28:24 EDT 2004

> > > Is MythPhone just not in the atrpms Myth package?

> I had already given mythphone a try and found some build problems with
> include paths (see the mythtv-dev list). They seem to be trivailly
> fixable, though, so I'll soon look over it again.
> In the meantime, if you do manage to build mythphone on top of the
> other rpms, let me know of any peculiarities/fixes etc. you encounter
> (don't forget to install libmyth-devel).
> --=20
> Axel.Thimm at ATrpms.net

I thought I replied to this on the list and said I had fixed it in CVS.
It should use the installed include file now and not require the MythTV
source to be present.



More information about the mythtv-users mailing list