[mythtv-users] PHP5 and 0.16 MythWeb

Chris Petersen lists at forevermore.net
Sat Sep 11 19:19:14 EDT 2004

> Does the latest version of MythWeb have a requirement on PHP4 or will it 
> work with PHP5?

Most of it should work with php5.  if it doesn't, and it's an easy fix, 
I'm happy to add it in.  I did fix the major incompatibility, though.


More information about the mythtv-users mailing list