[mythtv-users] ivtv troubles with Jarod's howto

soekul soekul at gmail.com
Wed Oct 6 21:53:31 UTC 2004

FWIW, I had the same issues so I just manually installed everything
via rpm -i <insert RPM http address here> and got everything installed
that way.

On Wed, 06 Oct 2004 17:31:10 -0400, PAUL WILLIAMSON
<pwilliamson at mandtbank.com> wrote:
> Fellow mythtvites,
> I have been running MythTV for about 6 months or so, and decided that I
> need more time to actually enjoy myth, so I redid my whole machine
> (actually bought a new mobo and cpu for it) and I'm trying Jarod's guide
> with the atrpms.  I was crusing along when I hit the ivtv stuff.  I'm
> getting an error about not being able to do an apt-get on
> kernel-module-ivtv-2.6.8-1.521.  apt-get reports there is no package
> with this name.  I searched the archives, but didn't find any relevant
> information.  I'm running FC2.  I've tried grabbing the ivtv stuff
> (kernel worked) with at-bleeding, at-testing, at-good and at-stable, all
> with the same result.  Is this package missing, or do I need to move to
> a newer kernel?
> Thanks,
> Paul
> _______________________________________________
> mythtv-users mailing list
> mythtv-users at mythtv.org
> http://mythtv.org/cgi-bin/mailman/listinfo/mythtv-users

More information about the mythtv-users mailing list