[mythtv-users] Protocol versions & mythalive

Robert Rozman rozman at fri.uni-lj.si
Sun Mar 14 15:00:59 EST 2004


I'm trying to get great mythalive script to work. But it complains that my
server talks protocol 1 and it requires protocol 4.

What versions of protocol are possible and in what versions of mythtv are
they  (0.14, cvs, ....) ?

Is protocol somewhere described more deply ?

Thanks in advance,


More information about the mythtv-users mailing list