[mythtv-users] 0.12 frontend with 0.13 backend

Jeffrey Orlin jeff at intersystems.com
Sun Feb 15 18:49:14 EST 2004

I have 0.13 installed on my backend/frontend and I'd like
to add another frontend. I was going to use Knoppmyth but
its based on the 0.12 release.

Does anyone know if this will work?

More information about the mythtv-users mailing list