[mythtv-users] problems compiling .14

Jelle Kalf jelle at kalf.org
Wed Feb 4 02:05:41 EST 2004

On Tue, 03 Feb 2004 19:21:47 -0500
Scott G <gtg902r at mail.gatech.edu> wrote:

> I had .12 running on my machine, and would like to install .14, but it
> doesn't seem to want to compile. I tried .13 and got the same result,
> but .12 still compiles just fine. I'm running 2.6.1 on a Slackware
> install. Any ideas? Should i try recompiling QT?
> here's what i get:
> (hope this isn't too garbled without linebreaks)

I'm not sure if this helps, but since version .13 you'll need to have QT 3.1 minimum.


msn: j_kalf at hotmail.com
jabber: rroet at jabber.org
ICQ: 5410292
echo 16i[q]sa[ln0=aln100%Pln100/snlbx]sbA0D4D465452snlb xq |dc

More information about the mythtv-users mailing list