[mythtv-users] Poll: apt-get FC3 install

John Van Ostrand john at netdirect.ca
Thu Dec 30 20:18:02 UTC 2004

On Thu, 2004-12-30 at 21:10 +0100, Hugo van der Kooij wrote:
> The yum package published has 2 issues.
>  1. It contains a weird Requires: line which breaks dependencies.
>  2. It requires python 2.4 that is not part of the stable tree (yet) so
> this dependency can not be resolved.

Is that the yum package from atrpms or from Fedora that has these

John Van Ostrand <john at netdirect.ca>
Net Direct Inc.

More information about the mythtv-users mailing list