[mythtv-users] Problem with apt-get or just me?

PAUL WILLIAMSON pwilliamson at mandtbank.com
Thu Dec 2 10:39:57 UTC 2004

While trying to sort out my problems with my usb-ir/rf receiver
(lola x-10, just like the ati remote wonder), I tried doing an 
apt-get update, and then apt-get install medley-package-config:

Reading Package Lists... Done
Building Dependency Tree... Done
Package medley-package-config has no available version, but exists in
the database.
This typically means that the package was mentioned in a dependency and
never uploaded, has been obsoleted or is not available with the contents
of sources.list
E: Package medley-package-config has no installation candidate

I have at-testing enabled in sources.list and this is still not working.


More information about the mythtv-users mailing list