[mythtv-users] problems with Internal player mythtv-mythvideo0.15.1

Torbjörn Jansson torbjorn.jansson at mbox200.swipnet.se
Thu Aug 19 16:37:25 EDT 2004

mythtv-users-bounces at mythtv.org <> wrote:
> On Thursday 19 August 2004 03:05 pm, Joseph A. Caputo wrote:
>> On Thursday 19 August 2004 13:36, Isaac Richards wrote:
>>> On Thursday 19 August 2004 01:21 pm, Joseph A. Caputo wrote:
>>>> Yes, I've been experiencing this for some months with CVS.  I even
>>>> tried playing my mythvideo files from the command line with "mythtv
>>>> <file.avi>".  That worked just fine; it's only when using the
>>>> embedded 'Internal' player from within mythvideo that it hangs.
>>>> Not sure what the problem is; I've gone back to mplayer for now.  I
>>>> think I posted about this before, and no one responded.
>  Now that
>>>> it seems at least one other person is seeing this, perhaps a
>>>> Bugzilla report is warranted.
>>> There already is one.
>> Got a bug #? I can't seem to find it.
> http://www.mythtv.org/bugs/show_bug.cgi?id=13
> Isaac

"You are not authorized to access bug #13" :-)

Is it supposed to say that?

More information about the mythtv-users mailing list