[mythtv] Epia hardware decoding - still problems

Jon Whitear jon at whitear.org
Sun Aug 29 08:04:11 EDT 2004

> > That's good to know. Can you tell me what O/S version, X11 version
> video
> > drivers you are using?
> Sorry to barge into the thread, but I think I know the answer.
> is a small distribution designed to run on EPIA hardare, so the O/S
> MiniMyth and as for the X11 version etc, you can probably find that
> from the MiniMyth homepage.

As Colin says, X11 version etc are all standard for minimyth - I should
add that I'm using minimyth 0.5.1-ka, a version including Kenneth's
patches. If you have a look on the linpvr.org forum, you'll find
reference to it.



More information about the mythtv-dev mailing list