[mythtv] xmltv 0.5.13, is it mythtv compatible?

Mike Javorski mikej at carmelfly.com
Tue Jul 1 15:04:29 EDT 2003

I am in process of testing 0.5.14 (.13 had a bug) and so far so good. It
seams to be working. Just make sure you install the "patched" DateManip
package available on the xmltv website.

- Mike

On Tue, 2003-07-01 at 13:20, John Hurliman wrote:
> Was just checking if it's safe to upgrade to the new xmltv 0.5.13, since 
> it supports the new format of zap2it.com
> jph
> _______________________________________________
> mythtv-dev mailing list
> mythtv-dev at snowman.net
> http://lists.snowman.net/cgi-bin/mailman/listinfo/mythtv-dev

More information about the mythtv-dev mailing list