[mythtv] Problem trying to istall MythTV on Debian

Matt Zimmerman mdz at debian.org
Sat Jan 18 19:42:18 EST 2003

On Thu, Jan 16, 2003 at 08:43:29AM -0500, stan wrote:

>   mythtv: Depends: liblame0 (>= 3.92-0.0) but it is not installable
> 	Depends: libxmltv-perl but it is not going to be installed
> 	E: Sorry, broken packages
> What can i do to fix this?

Read the instructions on the page where you found the debs.

 - mdz

More information about the mythtv-dev mailing list