[mythtv-commits] Ticket #2991: nuvexport: atrpms "This version of nuvexport requires either the cvs or svn version of ffmpeg."

MythTV mythtv at cvs.mythtv.org
Fri Jan 26 02:24:01 UTC 2007


#2991: nuvexport: atrpms "This version of nuvexport requires either the cvs or svn
version of ffmpeg."
----------------------------------+-----------------------------------------
 Reporter:  dkropman at hotmail.com  |        Owner:  xris   
     Type:  defect                |       Status:  new    
 Priority:  minor                 |    Milestone:  unknown
Component:  perl / nuvexport      |      Version:  0.20   
 Severity:  medium                |   Resolution:         
----------------------------------+-----------------------------------------
Comment (by anonymous):

 This may be an error with axel atrpm's, as if the check is commented out I
 get the following error.

 Starting ffmpeg.
 processed:  0 of 107469 frames at 0 fps (~%, eta: unknown)

 ffmpeg had critical errors:

 ffmpeg: unrecognized option '-4mv'

-- 
Ticket URL: <http://svn.mythtv.org/trac/ticket/2991#comment:2>
MythTV <http://www.mythtv.org/>
MythTV


More information about the mythtv-commits mailing list